<!DOCTYPE html>
<html ng-app="pitchcareApp">
<head>
	<title>Sand area reduction key to Buckinghamshire renovation work | Pitchcare </title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="https://d2j31icv6dlhz6.cloudfront.net/static/images/favicon.ico" type="image/x-icon" >
	<link rel="apple-touch-icon" href="https://d2j31icv6dlhz6.cloudfront.net/static/images/appicon.png"/>
	<link href="https://plus.google.com/+pitchcare" rel="publisher" />
	<link rel="search" type="application/opensearchdescription+xml" title="Pitchcare" href="https://d2j31icv6dlhz6.cloudfront.net/xml/opensearch.xml" >

	<link rel="stylesheet" type="text/css" href="https://d2j31icv6dlhz6.cloudfront.net/assets/Assets/css/1496418123-frontend.min.css" media="screen,projection,print"/>

	<script>LOAD_ADVERTS = false;</script>

	
	<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?v=3.exp"></script>
	<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
	<script type="text/javascript" src="https://d2j31icv6dlhz6.cloudfront.net/assets/Assets/js/1496418135-frontend.min.js"></script>


	<script src="//use.typekit.net/msh7hro.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<meta name="application-name" content="Pitchcare.com"/>
	<meta name="msapplication-TileColor" content="#ffffff"/>
	<meta name="msapplication-square70x70logo" content="/windows-10-tile-images/tiny.png"/>
	<meta name="msapplication-square150x150logo" content="/windows-10-tile-images/square.png"/>
	<meta name="msapplication-wide310x150logo" content="/windows-10-tile-images/wide.png"/>
	<meta name="msapplication-square310x310logo" content="/windows-10-tile-images/large.png"/>

	<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Pitchcare"><meta name="twitter:creator" content="@Pitchcare"><meta name="twitter:title" content="Sand area reduction key to Buckinghamshire renovation work"><meta name="twitter:description" content="Buckinghamshire Golf Club project has been led by golf course architect Tim Lobb, who worked closely with course manager Andy Ewence to complete the work"><meta name="twitter:image" content="https://d2j31icv6dlhz6.cloudfront.net/O/dGfPjSearNKSvtVaytaR.jpg"><meta name="description" content="Buckinghamshire Golf Club project has been led by golf course architect Tim Lobb, who worked closely with course manager Andy Ewence to complete the work">
	
	
	<meta property='og:image' content='https://d2j31icv6dlhz6.cloudfront.net/O/dGfPjSearNKSvtVaytaR.jpg' />
	<!-- {DEVELOPMENT_STYLES} -->

</head>
<body id="top">
	<script type="text/javascript">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</script>
	

	<header itemscope itemtype="http://schema.org/Organization">
		<nav class="menu navbar-fixed-top yamm">
			<ul class="menu__secondary nav navbar-nav navbar-left">
				<li class="dropdown">
		        	<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-bars" aria-hidden="true"></i><p class="menu__text">Menu</p></a>
		            <ul class="dropdown-menu">
		            	<li><a href="/">Home</a></li>
			            <li><a href="/news-media">News &amp; Media</a></li>
			            <li><a href="/shop">Pitchcare Shop</a></li>
			            <li><a href="/forum">Forum</a></li>
			            <li><a href="/training/">Training</a></li>
			            <li><a href="/jobfinder">Jobs</a></li>
			            <li><a href="/used_machinery">Used Machinery</a></li>
			            <li><a href="/news-media/diaries">Diaries</a></li>
			            <li><a href="/useful">Technical Info</a></li>
			            <li><a href="/buyers_guide">Buyers Guide</a></li>
			            <li><a href="/weather">Weather</a></li>
			            <li><a href="/account/update">Your Account</a></li>
			            <li><a href="/contact-us">Contact Us</a></li>
			            <li><a href="/pitchcare/about_pitchcare.php">About Us</a></li>
		            </ul>
		        </li>
			</ul>
			<div class="menu__primary">
				<ul class="nav navbar-nav">
					<li><a href="/"><span class="fa fa-home" aria-hidden="true"></span></a></li>
			        <li class="dropdown">
			        	<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>News & Media</span> <span class="caret"></span></a>
			            <ul class="dropdown-menu">
				            <li><a href="/news-media">Articles</a></li>
				            <li><a href="/news-media/latest-issue">View Magazine</a></li>
				            <li><a href="/shop/magazine.php">Subscribe to the Magazine</a></li>
				            <li><a href="/shop/turf-magazine/index.html">Buy a copy from the store</a></li>
			            </ul>
			        </li>
			         <li>
			         	<a href="/shop">
			         		<span>
			         			<i class="fa fa-shopping-basket fa-fw"></i> Shop
			         		</span>
			         	</a>
			         </li>
			        <li><a href="/forum"><span>Forum</span></a></li>
			        <li><a href="/training"><span>Training</span></a></li>
			        <li><a href="/jobfinder"><span>Jobs</span></a></li>
			        <li><a href="/used_machinery"><span>Used Machinery</span></a></li>
				</ul>
				<a href="/register" class="btn btn-warning sign--up">Sign Up for FREE</a>
			</div>
			<ul class="menu__login nav navbar-nav navbar-right">
				<li class="dropdown">
		        	<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><p class="menu__text">Login</p><i class="fa fa-user" aria-hidden="true"></i></a>
<ul class="dropdown-menu">
    <li>
    	<div class="login__box">
			<form action="https://www.pitchcare.com/login" method="POST">
				<input type="hidden" name="submit_form" value="yes">
				<p>Email:</p>
				<input type="text" name="data[Member][username]" maxlength="100" class="input" tabindex="1">
				<a href="/forgot_password">Forgotten your details?</a>
				<p>Password:</p>
				<input type="password" name="data[Member][password]" maxlength="100" class="input" tabindex="2">
				<a href="/account/login_help.php">Having difficulties logging in?</a>
				<input type="submit" class="submit" value="Login">
				<div class="remember__me"><input type="checkbox" value="yes" name="data[Member][remember_me]"> Remember Me</div>
				<div class="not__registered">
					<p>Not Registered?</p>
					<a class="btn btn-warning" href="/register">Sign Up for Free</a>
				</div>
			</form>
		</div>
    </li>
</ul>
		        </li>
				<li class="dropdown search__container">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><p class="menu__text">Search</p><i class="fa fa-search" aria-hidden="true"></i></a>
					<ul class="dropdown-menu">
					    <li>
					    	<div class="search__box">
								<div id="siteLiveSearchBox1" data-shouldsearch="0"></div>

							</div>
					    </li>
					</ul>
				</li>
			</ul>
		</nav>

		<div class="header__main">
			<div class="header__container row">
				<div class="logo__banner col-md-4 col-sm-6">
					<!-- cached [B]  4 Jun 2017 13:35:03 --><div class="company-logo-outer pclogo"><a href="http://www.pitchcare.com" class="company-logos " target="_self" rel="nofollow" title="Pitchcare Logo" onClick="return trackclick(373559, 1);"><img src="https://d2j31icv6dlhz6.cloudfront.net/O/4UXcaZVWzxYcxLoMZfD5/pc-r-weblogo-2013.png" alt=""/></a></div>
				</div>
				<div class="header__search col-md-4">
					<div id="siteLiveSearchBox2" data-shouldsearch="1"></div>
				</div>
				<div class="premium__banner hidden-xs col-md-4 col-sm-6">
					<!-- cached [B]  4 Jun 2017 13:35:03 --><div class="company-logo-outer premium"><a href="https://www.pitchcare.com/shop/professional-turf-fungicides/dualitas-fungicide-250ml.html" class="company-logos " target="_blank" rel="nofollow" title="Dualitas" onClick="return trackclick(416176, 1);"><img src="https://d2j31icv6dlhz6.cloudfront.net/O/T8bS0CmtUMoUmUDXKeLN/dualitas.jpg" alt=""/></a></div>
				</div>
			</div>
			<div id="siteLiveSearch2" data-appId="IC2XSBF7WU" data-searchKey="31d80cce439bc7ef36406aa6d9e93ef6" data-productsindex="products" data-categoriesindex="categories" data-jobindex="job" data-articlesindex="articles" data-usedmachineindex="usedmachine" data-messageindex="messages"></div>
		</div>
		<div class="header__social">
			<div class="header__social__container">
				<ul class="header__social__info">
					<li><span>No. 1 for All Things Turfcare</span></li>
					<li><i class="fa fa-file-text" aria-hidden="true"></i><a href="/news-media">Thousands of Insightful Articles</a></li>
					<li><i class="fa fa-users" aria-hidden="true"></i><a href="/pitchcare/about_pitchcare.php">Over 50,000 Members</a></li>
					<li><i class="fa fa-shopping-cart" aria-hidden="true"></i><a href="/shop">Over 2,500 Turfcare Products</a></li>
					<li><i class="fa fa-certificate" aria-hidden="true"></i><a href="/register">Free Membership</a></li>
					<li><i class="fa fa-pencil-square-o" aria-hidden="true"></i><a href="/pitchcare/marketing_opportunities.php">Advertise With Us</a></li>
					<div class="clearfix"></div>
				</ul>
				<div class="header__social__icons">
					<a href="https://www.facebook.com/Pitchcare" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/Pitchcare" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.linkedin.com/company/pitchcare" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/pitchcare_hq" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://www.youtube.com/user/pitchcare" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
				</div>
			</div>
		</div>
	</header>

	

	<div class="breadcrumbs__wrapper">
		<div class="container">
			<div class="row">
				<div class="breadcrumb__container"><div class="row"><div class=" col-lg-6 col-md-9 col-sm-12 col-xs-12 drag"><ol class="breadcrumb"><li><span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">Home</span></a></span></li><li><span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/news-media/category/all" itemprop="url"><span itemprop="title">All Articles</span></a></span></li><li><span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/news-media/sand-area-reduction-key-to-buckinghamshire-renovation-work.html" itemprop="url"><span itemprop="title">Sand area reduction key to Buckinghamshire renovation work</span></a></span></li></ol></div><div class=" col-lg-6 col-md-9 col-sm-12 col-xs-12 drag"><div class="pull-right"><ol class="breadcrumb article__links"><li>See All</li><li><a href="/news-media/authors">Authors</a></li><li><a href="/news-media/categories">Categories</a></li><li><a href="/news-media/dates">Dates</a></li><li><a href="/news-media/issues">Issues</a></li></ol></div></div></div></div>
			</div>
		</div>
	</div>

	<div class="layout">
		
		<div class="layout__body">
			
			<div class="article__single row">
	<div class="article__single__author col-xs-3 hidden-xs hidden-sm">
		<span class="fa-4x fa fa-user-circle fa-lg "></span>
		<p>
			by <strong><a href='/magazine/author/18475' rel='author'>Sean Dudley</a></strong><br />
			in <strong><a href='/news-media/category/golf'>Golf</a></strong>, and <strong><a href='/news-media/category/renovations-new-builds'>Renovations & New Builds</a></strong><br />
			on <strong><a href="/magazine/date/2017/06" title=" 4 Jun 2017 12:00"> 4 Jun 2017</a></strong>
		</p>
		
	</div>
	<div class="article__single__content col-xs-12 col-md-9">
		
		<div class="article__single__title clearfix">
			<h1>
				<a href="#comments">
					<i class="fa fa-comment fa-3x grey" aria-hidden="true"></i>
					<span class="count">0</span>
				</a>
				Sand area reduction key to Buckinghamshire renovation work
			</h1>
		</div>
		<div class="article__single__text">
			
			<div class="magazine-article-content"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><style>
img.c2 {margin: 10px; float: left; width: 300px; height: 169px;}
    img.c1 {margin: 10px; float: right; width: 300px; height: 169px;}
    </style></head><body><p>
  <strong> <!-- si tag rem --><img border="0" alt="" src="https://d2j31icv6dlhz6.cloudfront.net/X/dGfPjSearNKSvtVaytaR/buckinghamshire-gc-data-tag-1.jpg" class="c1"><!-- ei tag rem -->The project has been led by golf course architect Tim Lobb, who worked closely with course manager Andy Ewence to complete the work.</strong>
</p>
<p>
  Golf Course Architecture magazine caught up with Lobb and Ewence to discuss their work and find out how the work has been received by golfers at the Buckinghamshire.
</p>
<p>
  "We spent a lot of time analysing the course and understanding the playability and challenges," Lobb explains. "The course, which was laid out and designed by the late John Jacobs, is an excellent routing but was bunkered in a very 90s fashions where large, elongated, flat bunkers adorned both sides of the fairway and green. This resulted in a quite a routine playing experience for the golfers."
</p>
<p>
  Lobb tried to create a new bunkering strategy that encouraged stronger players to take tighter lines to the course's hazards.
</p>
<p>
  "That would reward them with more open approaches to the greens," he says. "Greenside bunkers were rebuilt closer to the green edges and made smaller to concentrate on penalising the slightly missed shot, rather than penalising a very poor approach."
</p>
<p>
  "Many of the large fairway bunkers were removed and replaced with strategic bunkering on the corner of doglegs, or fairways were widened to give a central bunkering hazard. This is evident on holes five, six, eleven and eighteen," Lobb adds. "During the site analysis, it became apparent that much of the bunkering was found to penalise the shorter player hitting a weak slice. We looked to remove these hazards and returf with either fairway or fescue rough grass."
</p>
<p>
  As well as the changes to the course's bunkers, a new Toro irrigation system has been introduced and new back and ladies tees added on numerous holes. Some green edges have been extended, while new cart paths were put in place and timber edge lake walling added on the seventh and eighth holes.
</p>
<p>
   <!-- si tag rem --><img border="0" alt="" src="https://d2j31icv6dlhz6.cloudfront.net/X/ASTdPeI9t5b5YKL8d04n/buckinghamshire-gc-data-tag-2.jpg" class="c2"><!-- ei tag rem -->"All the bunkers were lined with Blinder bunker liner system to keep a consistent bunker sand and prevent sand contamination," says Ewence. "The Toro irrigation system we have installed is to the highest specifications, with 1275 sprinkler heads, soil sensors in some of the greens, new tanks and a pump set."
</p>
<p>
  Lobb says that he believes the project has helped enhance the playing strategy for all levels of golfers at the Buckinghamshire Golf Club.
</p>
<p>
  "The overall bunker size has been reduced from 14,000 sq m to 6,000 sq m, yet the visibility and presence of the bunkering has been greatly enhanced due to more raised bunker faces and bunkering that is now in play," he says. "The lake works to holes on the seventh and eighth holes has given a great style to these holes and with the remodelling of the eighth hole to enlarge the fairway left of the lake, we feel a new tempting short par four over water has been created."
</p>
<p>
  Ewence concurs, saying: "I now feel the golfer will get onto the tee and think about their shot more, instead of just getting the driver out on most holes as they have in the past. All the bunkers now have some character about them due to the raised faces and tall fescue grasses that have been turfed around them."
</p>
<p>
  With the course now having reopened for play, what kind of feedback have golfers at Buckinghamshire Golf Club been providing?
</p>
<p>
  "The response has been amazing, especially after the second phase of works," Ewence says. "When we first started, the members were very apprehensive, especially those that had been here for a long time, as many people don't like change. They all love the changes with no bad comments and there is a real buzz about the club, with many members feeling we have really progressed as a golf course now the works have finished. Membership is very strong this year with many new members joining because of the changes and seeing the club invest in so many different aspects of the course."
</p>
<p>
  <em>If you would like to view the original article from Golf Course Architecture magazine</em> <em>please visit <a rel="nofollow" href="http://www.golfcoursearchitecture.net/content/sand-area-reduction-key-to-buckinghamshire-renovation-work" target="_blank">HERE</a>.</em>
</p></body></html></div>
			<!-- <div class="article__single__products">
				
				
			</div> -->
		</div>
	</div>
	<div class="article__single__content col-xs-12">
		<div class="article__single__social__media row hidden-xs hidden-sm">
			<div class="article__single__social__text col-xs-6">
				<p>Like this article?</p>
				<p>Share &amp; Support the Turfcare Industry</p>
			</div>
			<div class="article__single__social__icons col-xs-6">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pitchcare.com/news-media/sand-area-reduction-key-to-buckinghamshire-renovation-work.html" target="_blank">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a>
				<a href="https://twitter.com/home?status=Article from Pitchcare - " target="_blank">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.pitchcare.com/news-media/sand-area-reduction-key-to-buckinghamshire-renovation-work.html&title=Article from Pitchcare - " target="_blank">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a>
				<a href="mailto:?subject=Article from Pitchcare - ">
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</a>
				<a href="javascript:window.print();">
					<i class="fa fa-print" aria-hidden="true"></i>
				</a>
			</div>
		</div>
		<div class="article__single__comments">
			<div id="comments">
				<div id="react-article-comments" data-thread="168481" data-url="/articles/articles/thread/168481"></div>
			</div>
			
		</div>
		<div class="article__single__bottom">
	<div class="row"><div class="article__single__recent col-lg-6 col-md-9 col-sm-12 col-xs-12 drag"><h5>Recent Articles</h5><ul><li><a href="/news-media/wentworth-s-west-course-shines-after-ernie-els-design-renovation.html"><strong>Wentworth’s West Course shines after Ernie Els design renovation</strong></a></li><li><a href="/news-media/richard-brings-home-a-piece-of-history-from-the-players-championship.html"><strong>Richard brings home a piece of history from The Players Championship</strong></a></li><li><a href="/news-media/golf-club-issues-health-warning-over-blackfly.html"><strong>Golf club issues health warning over blackfly</strong></a></li><li><a href="/news-media/june-golf-diary-2017.html"><strong>June Golf Diary 2017</strong></a></li></ul></div><div class="article__single__recent col-lg-6 col-md-9 col-sm-12 col-xs-12 drag"><div class="index-section"><h5>Related Articles</h5><ul><li><a href="https://www.pitchcare.com/news-media/organic-matter-levels.html"><strong>Organic matter levels</strong></a></li><li><a href="https://www.pitchcare.com/news-media/the-root-of-the-problem.html"><strong>The root of the problem?</strong></a></li><li><a href="https://www.pitchcare.com/news-media/stri-appoint-simon-barnaby.html"><strong>Simon Barnaby</strong></a></li><li><a href="https://www.pitchcare.com/news-media/stri-group-announces-appointment-of-new-ceo.html"><strong>Group announces appointment of new CEO</strong></a></li><li><a href="https://www.pitchcare.com/news-media/don-t-go-bracken-my-heart.html"><strong>Don’t go bracken my heart!</strong></a></li></ul></div></div></div>
	<div class="row">
		<div class="article__single__enquiries col-xs-6 col-sm-4">
			<img alt="Editorial Enquiries" src="https://d2j31icv6dlhz6.cloudfront.net/O/lLYub9PlzKleBE4SsHL9/Editorial-Enquiries.png">
			<a href="/contact-us?nature=4"><strong>Editorial Enquiries</strong></a>
			<p>Contact Kerry Haywood</p>
			<p class="article--single--contact">01952 897416<br><a href="mailto:editorial@pitchcare.com">editorial@pitchcare.com</a></p>
		</div>
		<div class="article__single__enquiries col-xs-6 col-sm-4">
			<img alt="Customers" src="https://d2j31icv6dlhz6.cloudfront.net/O/lN6udcNEqqxB1lW3lBeK/Customers.png">
			<a href="/pitchcare/marketing_opportunities.php"><strong>Advertising</strong></a>
			<p>Contact Peter Britton</p>
			<p class="article--single--contact">01952 898516<br><a href="mailto: peter@pitchcare.com">peter@pitchcare.com</a></p>
		</div>
		<div class="article__single__enquiries col-xs-6 col-sm-4">
			<img alt="Subscribe" src="https://d2j31icv6dlhz6.cloudfront.net/O/BnDqlToJZp6tlAEWL3ai/Subscribe.png">
			<a href="/pitchcare/magazine.php"><strong>Subscribe to the Pitchcare Magazine</strong></a>
			<p>You can have each and every copy of the Pitchcare magazine delivered direct to your door for just £30 a year.</p>
		</div>
	</div>
</div>
	</div>
</div>
<script type="text/javascript">
	parse_text_for_images('.magazine-article-content');
</script>
		</div>
		<div class="side__adverts" id="advert-rightbar">
			<div class="side__adverts__info">
				<a href="/pitchcare/marketing_opportunities.php"><img border="0" alt="Advertise With Us" src="https://d2j31icv6dlhz6.cloudfront.net/O/RyJ0nF3MXdXo4bG3AT3Z/Article-Advertise.png"></a>
				<p><a href="/pitchcare/marketing_opportunities.php"><strong>Advertise With Us</strong></a><br />Contact Peter Britton</p>
				<p>T: 01952 898516<br />E: <a href="mailto:peter@pitchcare.com">peter@pitchcare.com</a></p>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>

	<footer>
		<div class="footer__social">
			<div class="footer__social__container row">
				<div class="footer__social__media col-sm-6">
					<p>Keep Connected with Pitchcare.com</p>
					<a href="https://www.facebook.com/Pitchcare" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/Pitchcare" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.linkedin.com/company/pitchcare" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/pitchcare_hq" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://www.youtube.com/user/pitchcare" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
				</div>
				<div class="footer__logo col-sm-6">
					<img border="0" alt="Pitchcare Logo" src="https://d2j31icv6dlhz6.cloudfront.net/O/otML2EHLlfqUyFZUNwFI/Footer-logo.jpg">
				</div>
			</div>
		</div>
		<div class="footer__main">
			<div class="footer__main__container">
				<div class="footer__main__block">
					<div class="col-md-4">
						<h5 data-toggle="collapse" data-target="#footer--pitchcare"><i class="fa fa-caret-right" aria-hidden="true"></i>PITCHCARE.COM</h5>
						<ul id="footer--pitchcare" class="collapse">
							<li><a href="/shop">Online Store</a></li>
							<li><a href="/news-media">News &amp; Media</a></li>
							<li><a href="/forum">Forum</a></li>
							<li><a href="/training">Training</a></li>
							<li><a href="/jobfinder">Jobs</a></li>
							<li><a href="/used_machinery">Used Machinery</a></li>
						</ul>
					</div>
					<div class="col-md-4">
						<h5 data-toggle="collapse" data-target="#footer--useful"><i class="fa fa-caret-right" aria-hidden="true"></i>USEFUL</h5>
						<ul id="footer--useful" class="collapse">
							<li><a href="/buyers_guide">Buyers Guide</a></li>
							<li><a href="/weather">Weather</a></li>
							<li><a href="/pitchcare/marketing_opportunities.php">Advertise With Us</a></li>
							<li><a href="/app">Pitchcare App</a></li>
							<li><a href="/pitchcare/about_pitchcare.php">About Us</a></li>
							<li><a href="/contact-us">Contact Us</a></li>
						</ul>
					</div>
					<div class="col-md-4">
						<h5 data-toggle="collapse" data-target="#footer--technical"><i class="fa fa-caret-right" aria-hidden="true"></i>TECHNICAL</h5>
						<ul id="footer--technical" class="collapse">
							<li><a href="/news-media/diaries">Diaries</a></li>
							<li><a href="/useful">Calculators</a></li>
							<li><a href="/useful">Identifiers</a></li>
							<li><a href="/useful">Miscellaneous</a></li>
							<li><a href="/shop/iguide">iGuide</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
				</div>
				<div class="footer__main__block">
					<div class="col-md-4">
						<h5 data-toggle="collapse" data-target="#footer--account"><i class="fa fa-caret-right" aria-hidden="true"></i>ACCOUNT</h5>
						<ul id="footer--account" class="collapse">
							<li><a href="/login">Login</a></li>
<li><a href="/register">Register</a></li>
<li><a href="/forgot_password">Forgot Password?</a></li>
						</ul>
					</div>
					<div class="col-md-4">
						<h5 data-toggle="collapse" data-target="#footer--information"><i class="fa fa-caret-right" aria-hidden="true"></i>INFORMATION</h5>
						<ul id="footer--information" class="collapse">
							<li><a href="/shop/cookie_information.php">Cookies</a></li>
							<li><a href="/pitchcare/policy.php">Privacy Policy</a></li>
							<li><a href="/pitchcare/disclaimer.php">Terms & Conditions of Use</a></li>
							<li><a href="/shop/disclaimer.php">Terms & Conditions of Sale</a></li>
						</ul>
					</div>
					<div class="col-md-4">
						<h5 data-toggle="collapse" data-target="#footer--international"><i class="fa fa-caret-right" aria-hidden="true"></i>INTERNATIONAL</h5>
						<ul id="footer--international" class="collapse">
							<li><a href="https://www.pitchcare.ie/" target="_blank">Pitchcare Ireland</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="footer__legal">
			<p>&copy;2017 Pitchcare - Pitchcare.com is a trading name of Maxwell Amenity Ltd, a company registered in England and Wales. Company number: 2152566 - VAT number: 100105700 - Webpage generated by octavia d532002a</p>
		</div>
	</footer>

	<script>
	(function(w, d, t, r, u) {
		var f, n, i;
		w[u] = w[u] || [], f = function() {
			var o = {
				ti: 5294622
			};
			o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad")
		}, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function() {
			var s = this.readyState;
			s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null)
		}, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i)
	})(window, document, "script", "//bat.bing.com/bat.js", "uetq");
</script>
<noscript>
	<img src="//bat.bing.com/action/0?ti=5294622&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" />
</noscript>
	<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-67234-1', 'auto');
	ga('require', 'displayfeatures');
	ga('require', 'ecommerce');
	
	
	if (typeof customPageTracking != 'undefined' && customPageTracking) {
		ga('send', 'pageview', customPageTracking);
	} else {
		ga('send', 'pageview');
	}
	
	

	var gts = gts || [];
	gts.push(['id', "504851"]);
	gts.push(['badge_position', 'USER_DEFINED']);
	gts.push(['badge_container', 'GTS_CONTAINER']);
	gts.push(['badge_container', 'gts_container']);
	gts.push(['locale', 'en_GB']);
	

	gts.push(['google_base_subaccount_id', "3194366"]);
	gts.push(['google_base_country', 'GB']);
	gts.push(['google_base_language', 'en']);

	(function() {
	  var gts = document.createElement("script");
	  gts.type = "text/javascript";
	  gts.async = true;
	  gts.src = "https://www.googlecommerce.com/trustedstores/api/js";
	  var s = document.getElementsByTagName("script")[0];
	  s.parentNode.insertBefore(gts, s);
	})();
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"da15507e9b","applicationID":"3279730,8707783","transactionName":"NFIAbEsECkcEAkddXA0YIU1KEQtZSgBBQFoAWwc=","queueTime":0,"applicationTime":211,"atts":"GBUXGgMeGRhHABEOSB5K","errorBeacon":"bam.nr-data.net","agent":""}</script>
	<script>
		$(document).ready(function() {
			if (!MOBILE_DEVICE && LOAD_ADVERTS) {
				load_adverts();
			}
			
		});

		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.async=true;
			js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
</body>
</html>
